没有3.02以下的版本是了吗?

1766275948   ·   发表于 21天前   ·   谈天说地

找了半天都不知道,都是03 一入门就php8.0要求,牛逼啊!这是必须要求用的人都自备个服务器才能用啊,空间都搭建不起了

3 Reply   |  Until 8天前 | 75 View

Administrator
发表于 20天前

3.0.2以下的版本可以找其他人要,我自己也没保存,新版本正在开发。

评论列表

  • 加载数据中...

编写评论内容

2219207841
发表于 14天前

6666666666

评论列表

  • 加载数据中...

编写评论内容

huoyi
发表于 8天前

666

评论列表

  • 加载数据中...

编写评论内容
LoginCan Publish Content
每日签到
0人
连续签到0天